• head_banner_03
  • head_banner_02

Mini SIP wideo interkom modeli JSL90

Mini SIP wideo interkom modeli JSL90

Gysga düşündiriş:

JSL90, echo ýatyrmak funksiýasy bilen ösen ses ulgamy bolan bir düwmejik Mini SIP Wideo Interkom. JSL70 ýapyk duýgur ekran dolandyryş paneli bilen, islän wagtyňyz myhmanlar bilen gürleşip bilersiňiz. Açarsyz gapyny açýan ulanyjylar üçin açarsyz dolandyryş we amatlylygy hödürleýär. Elektron gapy gulpy bar bolsa gapyny uzakdan açyp bolýar. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.


Önümiň jikme-jigi

Haryt bellikleri

SIP wideo interkomy

JSL90, echo ýatyrmak funksiýasy bilen ösen ses ulgamy bolan bir düwmejik Mini SIP Wideo Interkom. JSL70 ýapyk duýgur ekran dolandyryş paneli bilen, islän wagtyňyz myhmanlar bilen gürleşip bilersiňiz. Açarsyz gapyny açýan ulanyjylar üçin açarsyz dolandyryş we amatlylygy hödürleýär. Elektron gapy gulpy bar bolsa gapyny uzakdan açyp bolýar. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.

Önüm aýratynlyklary

• IP synpy: IP65

• Audio kodek: G.711

• Wideo kodek: H.264

• Kamera: CMOS 2M piksel

• Wideo çözgüdi: 1280 × 720p

• “LED gijeki görüş”: Hawa

• Lift dolandyryşy

• Öý awtomatizasiýasy

• Standart SIP 2.0

• Gapyny IC / ID kartoçkasy bilen açyň (20,000 ulanyjy)

• Zynjyry açyň: Hawa (Gulp üçin iň ýokary tok 3.5A garşy duruň)

Haryt jikme-jigi

Iş, institusional we ýaşaýyş jaýlary üçin amatly

•HD Sesi

•Gapylara giriş: DTMF sazlary

•Lift dolandyryşyny birleşdirmek üçin 1 RS485 porty

•Uzakdan açyk

•1 SIP setir, 1 SIP serwer

•Gapy telefon aýratynlyklary

•Iki taraplaýyn ses akymy

•LED yşyk görnüşi

•ABS örtük, kiçijik dizaýn

mj1

Stokary durnuklylyk we ygtybarlylyk

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üstünden SIP

•TCP / IPv4 / UDP

•RTP / RTCP, RFC2198, 1889

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Talap / NATPR Talap

•STUN, Sessiýa taýmeri

mj2-02

Aňsat dolandyryş

•Awtomatiki üpjünçilik: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS web arkaly konfigurasiýa

•NTP / Gündiz tygşytlamak wagty

•Syslog

•Sazlama ätiýaçlyk / dikeltmek

•Konfigurasiýa klawiaturasy esaslanýar

•SNMP / TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_ kamera

HD wideo

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Jikme-jiklik

Mini SIP wideo interkom modeli JSL90 (2)
Mini SIP wideo interkom modeli JSL90 (1)

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň