• Ner banner

Mini Audio SIP Domofon Modeli JSL91-S

Mini Audio SIP Domofon Modeli JSL91-S

Gysgaça düşündiriş:

JSL91-S — bu täze sesi ýatyrmak funksiýasy bolan ösen ses ulgamy bolan bir düwmeli mini SIP ses interkomydyr. Özüniň ykjam dizaýny bilen hassahana, kampus, gözel ýerler ýaly köp sanly ulgamlarda ulanmaga amatlydyr. JSL91-S-iň ulanylyş şertleri örän çeýedir, diňe bir duralganyň päsgelçiliklerine birikdirilip bilinmeýär, eýsem lukmançylyk interkomynyň çekiji şnury bilen hem utgaşyklydyr.

JSL91-S açarsyz gapylary açýan ulanyjylar üçin açarsyz dolandyryş we amatlylyk hödürleýär. Elektron gapy gulpy bar bolsa, gapy DTMF arkaly uzakdan açylyp bilner. JSL91-S şeýle hem gyssagly jaň etmek üçin bir gezek basylýan düwmäni goldaýar. Ol internet arkaly aragatnaşyk we howpsuzlyk, meselem, buýruk we iberiş, işewürlik, edara programmalary we ş.m. dolandyrmak üçin ajaýypdyr.


Önümiň jikme-jiklikleri

Önümiň tegleri

SIP wideo interkom

JSL91-S — bu täze sesi ýatyrmak funksiýasy bolan ösen ses ulgamy bolan bir düwmeli mini SIP ses interkomydyr. Özüniň ykjam dizaýny bilen hassahana, kampus, gözel ýerler ýaly köp sanly ulgamlarda ulanmaga amatlydyr. JSL91-S-iň ulanylyş şertleri örän çeýedir, diňe bir duralganyň päsgelçiliklerine birikdirilip bilinmeýär, eýsem lukmançylyk interkomynyň çekiji şnury bilen hem utgaşyklydyr.

JSL91-S açarsyz gapylary açýan ulanyjylar üçin açarsyz dolandyryş we amatlylyk hödürleýär. Elektron gapy gulpy bar bolsa, gapy DTMF arkaly uzakdan açylyp bilner. JSL91-S şeýle hem gyssagly jaň etmek üçin bir gezek basylýan düwmäni goldaýar. Ol internet arkaly aragatnaşyk we howpsuzlyk, meselem, buýruk we iberiş, işewürlik, edara programmalary we ş.m. dolandyrmak üçin ajaýypdyr.

Önümiň aýratynlyklary

•DTMF Režimi: Içinde‐Bant, RFC2833 we SIP MAGLUMATY

•DHCP/Statik/PPPoE

•STUN, Sessiýa taýmeri

•DNS SRV/ Sorag/NATPR Soragy

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP arkaly SIP

• Konfigurasiýa üçin ätiýaçlyk nusgasyny/dikeldişini

•Syslog

•SNMP/TR069

• Web konfigurasiýa‐esasly dolandyryş

• HTTP/HTTPS Web dolandyryşy

• Awtomatiki üpjünçilik: FTP/TFTP/HTTP/HTTPS/PnP

• Rahatlyk üçin ses generatory (CNG)

•Ses işjeňligini anyklamak (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Giň zolakly kodek: G.722

•Iki‐ses akymynyň usuly

•HD ses

• Hereket URL-i/Aktiw URI uzakdan dolandyryş

•Bellenen awtomatik jogap

• Gapy telefonynyň aýratynlyklary

Önümiň jikme-jiklikleri

Mini Bir Düwmeli SIP Domofon

•HD Ses

•Wideo baglanyşyk

•Öz-özüňi anyklamak

•Awtomatiki üpjünçilik

•Diwara münmek

•Gyssagly ýagdaýa jaň etmek üçin bir gezek basylýan düwme

•Metahousing, durnuklylyk we ygtybarlylyk

•DTMF bilen gapysy açyň

•Kompakt dizaýn, direge ýerleşdirmek aňsat

mj1

Ýokary durnuklylyk we ygtybarlylyk

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP arkaly SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorag/NATPR Soragy

•STUN, Sessiýa taýmeri

•DHCP/Statik/PPPoE

•DTMF Režimi: In‐Band, RFC2833 we SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

HD Ses

Jikme-jiklikler

Mini Audio SIP Domofon Model JSL91-S (1)
Mini Audio SIP Domofon Model JSL91-S (2)

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň