• Ner banner

Sessiýa serhediniň dolandyryjysy Model JSL300

Sessiýa serhediniň dolandyryjysy Model JSL300

Gysgaça düşündiriş:

CASHLY JSL300 howpsuzlygy, özara işlemegi we üpjün etmek üçin niýetlenendir

SMB we hyzmat üpjün edijileriň VoIP ulgamlarynyň arasynda transkodlama. JSL300

Kiçi we orta kärhanalara hyzmat üpjün edijileriň SIP magistrallaryna / telekommunikasiýa operatorlaryna aňsatlyk bilen elýeterlilige kömek ediň

Ýokary derejeli howpsuzlyk bilen üpjün edilen IMS, şol bir wagtyň özünde SIP araçylygyny we sesini ýerine ýetirýär

transkodlama. 5-den 50 SIP sessiýasyna çenli ölçeklendirilen JSL300 hemişe SME-e laýyk gelýär

şu günki we geljekde diňe kiçi maýa goýumlary bilen talap edilýär.


Önümiň jikme-jiklikleri

Önümiň tegleri

JSL300

CASHLY JSL300 kiçi we orta kärhanalara we hyzmat üpjün edijileriň VoIP ulgamlarynyň arasynda howpsuzlygy, özara işleýşi we transkodlaşdyrmany üpjün etmek üçin niýetlenendir. JSL300 kiçi we orta kärhanalara hyzmat üpjün edijileriň SIP magistrallaryna / telekommunikasiýa operatorlaryna aňsatlyk bilen girmäge kömek edýär, şol bir wagtyň özünde SIP araçylygyny we audiotranskodlaşdyrmany ýerine ýetirýär. 5-den 50-ä çenli SIP sessiýalaryny öz içine alýan JSL300, şu gün we geljekde diňe az maýa goýumlary bilen kiçi we orta kärhanalaryň talaplaryny hemişe kanagatlandyrýar.

Önümiň aýratynlyklary

•64 E1/T1 portlary

•4 sanly işleme birligi (DTU), her biri 480 kanaly goldaýar

•Kodekler: G.711A/U, G.723.1, G.729A/B we iLBC

•Iki tok üpjünçiligi

•Sessizligi basyp ýatyrmak

•2 GE

•Rahatlyk sesi

•SIP v2.0

•Ses işjeňligini anyklamak

•SIP-T, RFC3372, RFC3204, RFC3398

•Ehonyň ýatyrylmagy (G.168), 128ms çenli

•SIP magistral iş režimi: deň-duşlar/giriş

•Adaptiw Dinamik Bufer

•SIP/IMS hasaba alyşy: 2000 SIP hasaby bilen

•Ses, faks güýçlendirme gözegçiligi

•NAT: Dinamik NAT, Rport

•FAKS: T.38 we Pass-through

•Çeýe Marşrut Usullary: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS-y goldamak

•Akylly Marşrutlaşdyrma Düzgünleri

•DTMF Režimi: RFC2833/SIP Maglumaty/In-band

•Jaňlary wagtynda gönükdirmek

•Kanaly arassalamak/Arassalamak režimi

•Jaň ediji/Çagyrylan prefikslere esaslanýan jaňlary gönükdirmek

•ISDN PRI

•Her bir ugur üçin 512 ugur düzgünleri

•Signal 7 / SS7: ITU-T, ANSI, ITU-CHINA, MTP1 / MTP2 / MTP3, TUP / ISUP

•Jaň edýän we çagyrylan belginiň manipulýasiýasy

•R2 MFC

•Ýerli/Açyk jaň sesi

•Web GUI Konfigurasiýasy

•Üst-üst bolýan jaň ediş

•Maglumatlaryň ätiýaçlyk nusgasyny/dikeltmesini

•2000-e çenli jaň etmek düzgünleri

•PSTN jaň statistikasy

•E1 porty ýa-da E1 Wagt aralygy arkaly PSTN topary

•SIP magistral jaňlarynyň statistikasy

•IP magistral toparynyň konfigurasiýasy

•TFTP/Web arkaly programma üpjünçiligini täzelemek

•Ses Kodekleri Topary

•SNMP v1/v2/v3

•Jaň edýän we jaň edilen nomeriň ak sanawlary

•Toruň tutulmagy

•Jaň edýän we jaň edilen nomeriň gara sanawy

•Syslog: Sazlama, Maglumat, Ýalňyşlyk, Duýduryş, Bildiriş

•Giriş Düzgünleriniň Sanawlary

•Syslog arkaly jaň taryhynyň ýazgylary

•IP magistralynyň ileri tutulýan ugry

•NTP Sinhronizasiýa

•Radius

•Merkezleşdirilen dolandyryş ulgamy

Önümiň jikme-jiklikleri

KBK kiçi we orta kärhanalar üçin niýetlenen

•5-50 SIP sessiýalary, 5-50 transkodlama

•Işiň dowamlylygy üçin 1+1 Aktiw-gözleg režimindäki artykmaçlyk

•SIP-iň giňişleýin özara işlemegi, dürli hyzmat üpjün edijileri bilen aňsatlyk bilen baglanyşmak

•SIP araçylygy, SIP habarlaryny manipulýasiýa etmek

•Çäksiz SIP bagajlary

•IMS-e girmek üçin çeýe marşrutlaşdyrma

•QoS, statik marşrut, NAT geçişi

pro-SBC-1

Güýçlendirilen howpsuzlyk

•Zyýanly hüjümlerden gorag: DoS/DDoS, nädogry formatly paketler, SIP/RTP suw joşmasy

•Gizlin diňlemekden, galplykdan we hyzmat ogurlygyndan perimetr goragy

•Jaň howpsuzlygy üçin TLS/SRTP

•Topologiýa tor täsirinden gizlenýär

•ACL, Dinamik ak we gara sanaw

•Geçiş zolagynyň çäklendirilmegi we trafik gözegçiligi

dd-x2
安全

Güýçlendirilen howpsuzlyk

Topologiýany gizlemek

Topologiýany gizlemek

VoIP Firewall

VolP Firewall

Giňişleýin SIP özara işlemegi

Giňişleýin SIP özara işlemegi

Lisenziýanyň ölçeklenmegi

Lisenziýanyň ölçeklenmegi

Transkodlama

Transkodlama

Aňsat Dolandyryş

•Intuitiw Web interfeýsi

•SNMP-ni goldaň

•Awtomatlaşdyrylan üpjünçilik

•Cashly Bulut Dolandyryş Ulgamy

•Konfigurasiýanyň ätiýaçlyk nusgasyny almak we dikeltmek

•Sazlama gurallary

pro_de105

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň