• Ner banner

Giň utgaşyklylyk üçin täzelenýän dizaýn 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Giň utgaşyklylyk üçin täzelenýän dizaýn 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Gysgaça düşündiriş:

JSLPA güýçli SIP sahypalaşdyryş geçelgesi terminaly bolup, daşarky Onvif kamerasyny, dinamiki, çalt jaň düwmelerini, duýduryş çyrasyny goldap bilýär, şeýle hem elektromagnit gapylaryň gulplaryny dolandyryp bilýär. Güýçli ýaňlanmany ýatyrmak funksiýasyna esaslanyp, HD audio/wideo interkom ulgamyny ulanyp bilýär. Ol işewürlik, edara we ýaşaýyş jaýlary ýaly internet arkaly aragatnaşygy we howpsuzlygy dolandyrmak üçin idealdyr.


Önümiň jikme-jiklikleri

Önümiň tegleri

Biz ýagdaýyň üýtgemegine laýyklykda yzygiderli pikirlenýäris we tejribe edýäris we ulalýarys. Biz giň utgaşyklylyk üçin täzelenýän dizaýn üçin has baý aň we beden gazanmagy maksat edinýäris 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, "Müşderi birinji orunda, öňe git" diýen kiçi biznes filosofiýasyna eýerip, öýüňizdäki we daşary ýurtlardaky müşderilerimizi biziň bilen hyzmatdaşlyk etmäge tüýs ýürekden gutlaýarys.
Biz ýagdaýyň üýtgemegine laýyklykda yzygiderli pikir edýäris we tejribe edýäris, şeýle hem ulalýarys. Biz ýaşaýyş bilen birlikde has baý aň we beden gazanmagy maksat edinýäris.FXO Gateway we FXO VoIP GatewayBiz köp ýyllaryň dowamynda müşderi ugurly, hil esasly, ajaýyplyga ymtylýan, özara peýda paýlaşýan ýörelgelere eýerýäris. Biz uly akýüreklilik we hoşniýetli niýet bilen siziň geljekki bazaryňyza kömek etmek hormatyna eýe bolmagy umyt edýäris.

JSLPA

JSLPA güýçli SIP sahypalaşdyryş geçelgesi terminaly bolup, daşarky Onvif kamerasyny, dinamiki, çalt jaň düwmelerini, duýduryş çyrasyny goldap bilýär, şeýle hem elektromagnit gapylaryň gulplaryny dolandyryp bilýär. Güýçli ýaňlanmany ýatyrmak funksiýasyna esaslanyp, HD audio/wideo interkom ulgamyny ulanyp bilýär. Ol işewürlik, edara we ýaşaýyş jaýlary ýaly internet arkaly aragatnaşygy we howpsuzlygy dolandyrmak üçin idealdyr.

Önümiň aýratynlyklary

•DNS SRV/ Sorag/NATPR Soragy

•STUN, Sessiýa taýmeri

•Syslog

• Konfigurasiýa üçin ätiýaçlyk nusgasyny/dikeldişini

•DTMF Režimi: In-Band, RFC2833 we SIP INFO

• HTTP/HTTPS Web dolandyryşy

•TLS, SRTP arkaly SIP

•Bellenen awtomatik jogap

• Hereket URL-i/Aktiw URI uzakdan dolandyryş

•Gapydan giriş: DTMF sesleri

• Iki SIP liniýasy, Iki SIP serwer

•Wideo kodek: H.264

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Giň zolakly kodek: G.722

• Iki taraplaýyn ses akymy

• Real Wagt / Bellenen Wagtlaýyn Ýaýlym

• Wideo baglanyşyk

Önümiň jikme-jiklikleri

Biznes, edara we ýaşaýyş jaýlary üçin ideal

•HD Ses

•Gapydan giriş: DTMF tonlary

•Elektron gapy gulpy bar bolsa, uzakdan açyň

•Iki SIP liniýasy, Iki SIP serwer

•Gapy telefonynyň aýratynlyklary

•Iki taraplaýyn ses akymy

•Real wagt ýa-da belli bir wagt aralygynda ýaýlym

•Kiçijik dizaýn, direge ýerleşdirmek aňsat

mj1

Ýokary durnuklylyk we ygtybarlylyk

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP arkaly SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorag/NATPR Soragy

•STUN, Sessiýa taýmeri

•DHCP/Statik/PPPoE

•DTMF Režimi: In‐Band, RFC2833 we SIP INFO

mj2-02
interkom_SIP

SIP

interkom_kamera

HD Kamera

intercom_voice JSL88

HD Ses

interkom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Aňsat Dolandyryş

•Awtomatiki üpjünçilik: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS web arkaly konfigurasiýa

•NTP/Ýaz wagty

•Syslog

•Konfigurasiýanyň ätiýaçlyk nusgasyny/dikeldişini

•Konfigurasiýa klawiatura esasynda

•SNMP/TR069

打印
Biz ýagdaýyň üýtgemegine laýyklykda yzygiderli pikirlenýäris we tejribe edýäris we ulalýarys. Biz giň utgaşyklylyk üçin täzelenýän dizaýn üçin has baý aň we beden gazanmagy maksat edinýäris 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, "Müşderi birinji orunda, öňe git" diýen kiçi biznes filosofiýasyna eýerip, öýüňizdäki we daşary ýurtlardaky müşderilerimizi biziň bilen hyzmatdaşlyk etmäge tüýs ýürekden gutlaýarys.
Täzelenýän dizaýn üçinFXO Gateway we FXO VoIP GatewayBiz köp ýyllaryň dowamynda müşderi ugurly, hil esasly, ajaýyplyga ymtylýan, özara peýda paýlaşýan ýörelgelere eýerýäris. Biz uly akýüreklilik we hoşniýetli niýet bilen siziň geljekki bazaryňyza kömek etmek hormatyna eýe bolmagy umyt edýäris.


  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň