• Ner banner

Reňkli ekran IP telefon modeli JSL63G JSL63GP

Reňkli ekran IP telefon modeli JSL63G JSL63GP

Gysgaça düşündiriş:

JSL63G/JSL63GP kiçi we orta kärhanalar üçin niýetlenen köpugurly HD IP telefondyr. Ulanmagy aňsat, tygşytly, dürli gurşawlar üçin amatly. Arka çyrasy bolan 2.8” 240 × 320 pikselli grafiki LCD. Kiçi we orta kärhanalaryň, jaň merkeziniň we senagat ulanyjylarynyň dürli zerurlyklaryny kanagatlandyrmak üçin ajaýyp HD ses hili we dürli ulgam funksiýalary. Gurnamagy, konfigurirlemegi we ulanmagy aňsat. 6 SIP hasabyny we 5 taraplaýyn konferensiýany goldaýar. IP PBX bilen sazlaşykly hyzmatdaşlyk etmek arkaly baý iş funksiýalaryny amala aşyrýar.


Önümiň jikme-jiklikleri

Önümiň tegleri

JSL63G/JSL63GP

JSL63G/JSL63GP kiçi we orta kärhanalar üçin niýetlenen köpugurly HD IP telefondyr. Ulanmagy aňsat, tygşytly, dürli gurşawlar üçin amatly. Arka çyrasy bolan 2.8” 240x320 pikselli grafiki LCD. Kiçi we orta kärhanalaryň, jaň merkeziniň we senagat ulanyjylarynyň dürli zerurlyklaryny kanagatlandyrmak üçin ajaýyp HD ses hili we dürli ulgam funksiýalary. Gurnamagy, konfigurirlemegi we ulanmagy aňsat. 6 SIP hasabyny we 5 taraplaýyn konferensiýany goldaýar. IP PBX bilen sazlaşykly hyzmatdaşlyk etmek arkaly baý iş funksiýalaryny amala aşyrýar.

Önümiň aýratynlyklary

•6 SIP hasaby

• Web arkaly programma üpjünçiligini täzelemek

• Tory ele geçirmek

•TR069

•DTMF:In‐Band,RFC2833,SIP MAGLUMATY

•DNS SRV/ Sorag/NATPR Soragy

• 5 sany uzakdaky telefon kitabynyň URL-lerini goldaýar

•Telefon kitaby: 500 topar

•TLS, SRTP arkaly SIP

• SIP v1 (RFC2543), v2 (RFC3261)

• 5 taraplaýyn jaň etmek

• Körleriň/hyzmatçynyň geçişi

•Çalt jaň etmek, gyzgyn liniýa

• Jaňy başga tarapa gönükdirmek

• Jaň garaşmak

• Jaňy alyp gitmek, toparda jaňy alyp gitmek

• Saz garaşma, interkom, köpugurly ýaýlym

•SMS, Sesli poçta, MWI

•Dar zolakly kodek: PCMA, PCMU, G.729, G723, G726

•HD Ses

Önümiň jikme-jiklikleri

Köp funksiýaly reňkli ekranly IP telefon

•HD Ses

•6 uzaldyş hasabyna çenli

•Arka çyraly 2.8” LCD

•Iki portly Gigabit Ethernet

•5 taraplaýyn konferensiýa

HD Sesli IP Telefon

Howpsuz we Ynamdar

•30 Linekey

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP arkaly SIP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Arzan IP Telefon
IP Telefon_HD Ses

HD Ses

IP Telefon_6 liniýasy

6SIP hasaplary

IP Telefon_Line açary

30 Setir Düwmeleri

IP Telefon_2.8

2.8" Grafik LCD

IP Telefon_

5 taraplaýyn konferensiýa

intercom_PoE

POE

Aňsat Dolandyryş

•Awtomatiki täzelenme/konfigurasiýa

•HTTP/HTTPS web arkaly konfigurasiýa

•Enjam düwmesi arkaly konfigurasiýa

•SNMP

•TR069

•Tor ele geçirmek

JSL63G JSL63GP 1

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň