• head_banner_03
  • head_banner_02

Audio SIP Interkom modeli JSL82

Audio SIP Interkom modeli JSL82

Gysga düşündiriş:

JSL82 goşa - düwme SIP Audio Interkom, RF kartoçkasy we echo ýatyryş funksiýasy bilen ösen ses ulgamy. Duýgur ekran dolandyryş paneli bilen, islän wagtyňyz myhmanlar bilen gürleşip bilersiňiz.
JSL82, açarsyz gapyny açmagyň köp usullaryny goldaýan ulanyjylar üçin açarsyz dolandyryş we amatlylygy hödürleýär. Gapy uzakdan açyk bolup biler, ýöne elektron gapy gulpy bar bolsa ýerli IC / ID kartoçkasy. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.


Önümiň jikme-jigi

Haryt bellikleri

JSL82

JSL82 goşa - düwme SIP Audio Interkom, RF kartoçkasy we echo ýatyryş funksiýasy bilen ösen ses ulgamy. Duýgur ekran dolandyryş paneli bilen, islän wagtyňyz myhmanlar bilen gürleşip bilersiňiz.
JSL82, açarsyz gapyny açmagyň köp usullaryny goldaýan ulanyjylar üçin açarsyz dolandyryş we amatlylygy hödürleýär. Gapy uzakdan açyk bolup biler, ýöne elektron gapy gulpy bar bolsa ýerli IC / ID kartoçkasy. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.

Önüm aýratynlyklary

HTTP / HTTPS / FTP / TFTP

DNS SRV / Talap / NATPR Talap

SNMP / TR069

Sazlama klawiaturasy-esasly dolandyryş

HTTP / HTTPS Web Dolandyryşy

Awtomatiki üpjünçilik: FTP / TFTP / HTTP / HTTPS / PnP

RTP / RTCP, RFC2198, 1889

TCP / IPv4 / UDP

TLS, SRTP üstünden SIP

Gapylara giriş: DTMF sazlary

2 SIP setir, goşa SIP serwerleri

Rahatlyk ses generatory (CNG)

Ses işjeňligini kesgitlemek (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Giň zolakly kodek: G.722

Iki-ses akymy

HD ses

Burçy görmek: 80°(H), 60°(V)

Iň pes yşyklandyryş: 0.1lux

Çözgüdi: 1280 x 720 çenli

Wideo kodek: H.264

Suratyň iň ýokary derejesi: 720p-30fps

2M piksel reňkli CMOS kamerasy

Haryt jikme-jigi

Iki - düwme SIP Interkom

•HD Sesi

•Gapylara giriş: DTMF sazlary

•Iş, institusional we ýaşaýyş jaý programmalary üçin amatly

•Elektron gapy gulpy bar bolsa uzakdan açyň

•Iki SIP setir, goşa SIP serwerleri

•Gapy telefon aýratynlyklary

•Iki taraplaýyn ses akymy

mj1

Stokary durnuklylyk we ygtybarlylyk

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üstünden SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Talap / NATPR Talap

•STUN, Sessiýa taýmeri

•DHCP / Statik / PPPoE

•DTMF tertibi: - Bandda, RFC2833 we SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Aňsat dolandyryş

•Awtomatiki üpjünçilik: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS web arkaly konfigurasiýa

•Sazlama web-esasly dolandyryş

•SNMP / TR069

•Sazlama ätiýaçlyk / dikeltmek

•Syslog

打印

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň