• head_banner_03
  • head_banner_02

Iki - düwme SIP wideo interkom modeli JSL85

Iki - düwme SIP wideo interkom modeli JSL85

Gysga düşündiriş:

JSL85 integrirlenen HD kamerasy, RF kart okaýjy we ösen ses ulgamy bilen goşa - düwme SIP Video Interkom. H.264 wideo gysyş formatyny goldaýar we 720p wideo ölçeglerinde ajaýyp wideo hilini berýär. Duýgur ekran dolandyryş paneli bilen, islänler bilen gürleşip we kameradan wideo görüp bilersiňiz.

JSL85 ulanyjylar üçin açarsyz gapyny açmagyň köp usullaryny goldaýan açarsyz dolandyryş we amatlylygy hödürleýär. Gapy uzakdan açyk bolup biler, ýöne elektron gapy gulpy bar bolsa ýerli IC / ID kartoçkasy. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.


Önümiň jikme-jigi

Haryt bellikleri

JSL85

JSL85 integrirlenen HD kamerasy, RF kart okaýjy we ösen ses ulgamy bilen goşa - düwme SIP Video Interkom. H.264 wideo gysyş formatyny goldaýar we 720p wideo ölçeglerinde ajaýyp wideo hilini berýär. Duýgur ekran dolandyryş paneli bilen, islänler bilen gürleşip we kameradan wideo görüp bilersiňiz.

JSL85 ulanyjylar üçin açarsyz gapyny açmagyň köp usullaryny goldaýan açarsyz dolandyryş we amatlylygy hödürleýär. Gapy uzakdan açyk bolup biler, ýöne elektron gapy gulpy bar bolsa ýerli IC / ID kartoçkasy. Iş, institusional we ýaşaýyş jaý programmalary ýaly internet arkaly aragatnaşygy we howpsuzlygy gözegçilikde saklamak üçin amatly.

Önüm aýratynlyklary

• Diwar-oturdylan gurnama

• 2 jaň düwmesi

• Syslog

• Sazlama ätiýaçlyk / dikeltmek

• SNMP / TR069

• DTMF rejesi: In-Band, RFC2833 we SIP INFO

• HTTP / HTTPS Web Dolandyryşy

• STUN, Sessiýa taýmeri

• Awtomatiki üpjünçilik: FTP / TFTP / HTTP / HTTPS / PnP

• DHCP / Statik / PPPoE

• HTTP / HTTPS / FTP / TFTP

• TCP / IPv4 / UDP

• TLS, SRTP üstünden SIP

• Karary: 1280 x 720 çenli

• Burçy görmek: 80°(H), 60°(V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Giň zolakly kodek: G.722

• Iki-ses akymy

• HD ses

• Wideo kodek: H.264

• Suratyň iň ýokary geçiriş tizligi: 1080P -30fps

• Gapylara giriş: DTMF sazlary

• 2 SIP setir, goşa SIP serwer

• 2M piksel reňkli CMOS kamerasy

Haryt jikme-jigi

Iki - düwme SIP Interkom

•HD Sesi

•1080p HD kamera

•Gapylara giriş: DTMF sazlary, IC / ID kartoçkasy

•Iki SIP setir, goşa SIP serwerleri

•Çözgüdi: 1280 x 720 çenli

•Görüş burçy: 80 ° (H), 60 ° (V)

mj1

Stokary durnuklylyk we ygtybarlylyk

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üstünden SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / Talap / NATPR Talap

•STUN, Sessiýa taýmeri

•DHCP / Statik / PPPoE

•DTMF tertibi: - Bandda, RFC2833 we SIP INFO

mj2-02
intercom_SIP

SIP

intercom_ kamera

HD kamera

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Aňsat dolandyryş

•Awtomatiki üpjünçilik: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS web arkaly konfigurasiýa

•Sazlama web-esasly dolandyryş

•SNMP / TR069

•Sazlama ätiýaçlyk / dikeltmek

•Syslog

打印

  • Öňki:
  • Indiki:

  • Habaryňyzy şu ýere ýazyň we bize iberiň